当前位置:首页 >  配资问答

抓涨停板最牛指标公式

我来帮TA回答

400分找牛b同花顺 分时抓涨停 T+0指标 牛指标 还要给予奖励加分

s啊啊啊啊啊啊啊啊啊啊啊啊

请高手编写或推荐通达信抓涨停的指标公式

软件不是万能的,我建议你去新浪大赛看看高手们,你就知道怎么抓涨停了。这可是一门很有技术含量的。希望可以帮到你。

通达信指标公式源码分时抓涨停:涨停先锋2【量价 统计主动买量 涨停能量】

简单点说哈。就是长期下跌之后的第一个背驰就为第一买点。前提是在同级别下。

通达信涨停强弱知多少指标公式

VAR1:=(CLOSE+LOW+HIGH)/3;
VAR2:=SUM(((VAR1-REF(LOW,1))-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);
VAR3:=EMA(VAR2,1);
主力进:=VAR3;
LC :=REF(CLOSE,1);
RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
主力买:=MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3)/3,COLORYELLOW;
STICKLINE(主力买>REF(主力买,1),0,1,2,0),COLORRED;
STICKLINE(主力买<REF(主力买,1),0,1,2,0),COLORGREEN;
STICKLINE(主力进>5 AND 主力进>REF(主力进,1),5,主力进,2,0),COLORRED;
STICKLINE(主力进>5 AND 主力进<REF(主力进,1),5,主力进,2,0),COLORBLUE;
DRAWTEXT_FIX(ISLASTBAR,0.1058,0,1,DYBLOCK),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.1258,0,0,HYBLOCK),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.1858,0,0,GNBLOCK),COLORYELLOW;
市值:(CAPITAL/100*C)/10000,NODRAW,COLORYELLOW;

求助编辑一个周线突破的选股公式,谢谢

看用什软件,才能回答你的问题。

请求编辑一个周线突破的选股公式,谢谢!

指标编写难度太大!需要收费才行。