当前位置:首页 >  配资问答

通达信指标风险

我来帮TA回答

请在波段线上穿风险线的时候做个预警 通信达指标 谢谢

波段线: =5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1);
XG:CROSS(波段线,108);

求老师把通达信指标公式改为预警选股公式,把当天出现黄色花点的票选出。万分感谢!

{未来函数,慎用!} 买:(ZIG(3,6)>=REF(ZIG(3,6),1)) AND (REF(ZIG(3,6),1)<=REF(ZIG(3,6),2)) AND (REF(ZIG (3,6),2)<=REF(ZIG(3,6),3))AND (REF(ZIG(3,6),3)<=REF(ZIG(3,6),4));

为什么有的通达信选股指标成功率不高,但是收益率很高呢?为什么有的指标成功率很高,但是收益率很低呢?

选股指标的定义是什么要了解,它是建立在什么基础上的,一些衍生的指标准确性就会存在大数据的特征,你说的成功率低收益率高一般是短周期指标,成功率高收益率低多是中长周期指标,包含了风险那就是全部的可能。
指标只是参考之一,选股要综合很多因素,仅凭这个问题可以看出你还有很长路要走(如果你坚持的话)。

如何将通达信副图指标转换成预警指标

DR:=100;ZRQ:=3;
DJ:=REF(LLV(L,100),3);
ZD:=REFDATE(DJ,DATE);
XG:L=ZD;
参考资料:http://tieba.baidu.com/f?kw=%B9%C9%C6%B1%B9%AB%CA%BD%D7%A8%BC%D2

通达信软件 股票盘中分时涨停打开跌到8个点选股公式是什么 谢谢老师

可以编写通达信盘中涨停打开后跌倒8个点的选股公式。

通达信主图显示涨停板跌停板家数公式

这个谁能做就厉害了,我能做,但是我想问你为何要这个指标?有什么意义?